2022年10月的文章

Centos7 升级 Glibc到2.28

要安装一个Trace软件,但是需要Glibc2.25以上,Centos7默认的是2.17,所以需要升级版本,在这记录一下。 # 下载并解压 glibc-2.28 # 创建临时文件 # 这一步时, 发生了错误, 提示大致为 These cri...

mattmattLinux学习记录 阅读(1594)